Versioning


By default the first version of the API is used, version 1.0. To use a newer version you must send the version number as a header.

To specify the version the client may include the header: API-Version: 1.0